首页 股票学校 股票入门 选股 买入 看盘 跟庄 短线 炒股技巧 技术指标 k线图 MACD 均线 成交量 股票书籍 股票视频 网站导航

767股票学习网 > 股票学校 > 公式应用 > 正文

实战指标KHBS--QQ

分析家版:
FL:MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1)),colorf4e202;
FS:MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1),colorf4e202,linethick2;
CG:IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17)),colorf4e202,linethick2;
年线:=emA(c,250);
a:cg-(ema(c,3)-cg),colorff8080;
QQ:年线-(ema(c,3)-年线),Colorff80ff,linethick2;
PARTLINE(CG,CG=FS,RGB(255,255,0)),linethick2;

飞狐版:
FL:MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1)),colorf4e202;
FS:MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1),colorf4e202,linethick2;
CG:IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17)),colorf4e202,linethick2;
年线:=emA(c,250);
a:cg-(ema(c,3)-cg),colorff8080;
QQ:年线-(ema(c,3)-年线),Colorff80ff,linethick2;
PARTLINE(CG=FS,CG), coloryellow,linethick2;

"阳之光老师"改的大智慧版:
FL:MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1)),colorf4e202;
FS:MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1),colorf4e202;
CG:IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17)),colorf4e202;
年线:=emA(c,250);
a:cg-(ema(c,3)-cg),colorffcccc;
QQ:年线-(ema(c,3)-年线),Colorff80ff,linethick2;
if(CG=FS,CG,CG), coloryellow,linethick2; 

======指标结构========
1.运用麒麟短线王的搏杀持股指标做短线买入或持股.
2.EMA(C,3)与搏杀持股指标做乖离对比,判断短期波段的趋势以及短期波段的买卖点确认.
3.QQ线用来发现一个较大的趋势形成或较大趋势的转折点. 

上一篇文章:

下一篇文章:

 




767股票学习网 | 手机版 | 微信 | 微博 | 联系站长