首页 股票学校 股票入门 选股 买入 看盘 跟庄 短线 炒股技巧 技术指标 k线图 MACD 均线 成交量 股票书籍 股票视频 网站导航

767股票学习网 > 股票学校 > 通达信公式 > 正文

通达信指标:天高云淡(主)

天高云淡(主)


高:(SMA(HIGH,13,2))*(1.05),COLOR0000FF;
低:(SMA(LOW,13,2))*(0.94999998),COLOR00FF00;
平:SMA(LOW,3,1),COLOR00FFFF;
短:SMA(CLOSE,2,1),COLORFF0000;
VAR1:=IF((CLOSE>180),91.3,0.91299998);
短支:(INTPART((CLOSE)/(VAR1)))*(VAR1),COLOR0000FF,CIRCLEDOT,LINETHICK1;
短压:短支+VAR1,COLOR008000,CIRCLEDOT,LINETHICK1;
VAR2:=(CLOSE>REF(短压,1)) AND (CLOSE>REF(高,1)) AND ((VOL)/(REF(VOL,1))>2) AND (VOL>MA(VOL,120));
DRAWICON(VAR2,LOW,1),COLORFF0000;  

上一篇文章:

下一篇文章:

 




767股票学习网 | 手机版 | 微信 | 微博 | 联系站长