首页 股票学校 股票入门 选股 买入 看盘 跟庄 短线 炒股技巧 技术指标 k线图 MACD 均线 成交量 股票书籍 股票视频 网站导航

767股票学习网 > 股票学校 > 通达信公式 > 正文

通达信的涨跌停K线公式

通达信的涨跌停K线公式(找黑马助手,股性是否活跃一看就明)

EMA5:EMA(C,5);
EMA10:EMA(C,10);
EMA30:EMA(C,30);
EMA60:EMA(C,60);
EMA120:EMA(C,120);
C3:=REF(C,1);
涨停:=IF((C-C3)*100/C3
 

上一篇文章:

下一篇文章:

 




767股票学习网 | 手机版 | 微信 | 微博 | 联系站长