首页 股票学校 股票入门 选股 买入 看盘 跟庄 短线 炒股技巧 技术指标 k线图 MACD 均线 成交量 股票书籍 股票视频 网站导航

767股票学习网 > 股票学校 > 大智慧公式 > 正文

大智慧、飞狐公式:量能助手

【量能助手】(原码)
{量能助手,大智慧副图指标}{飞狐通用}
换手:V/CAPITAL*100, COLORWHITE;
V1:=V/CAPITAL*100;
V5:MA(V1,5);
V30:=MA(V1,30);
V60:=MA(V1,60);
V120:MA(V1,120);
V250:=MA(V1,250);
需量:MIN(V60*1.1,V250*1.1),COLOR0066FF;
突破:CROSS(换手,需量)*2,COLOR00FF00,LINETHICK2;
牛股:CROSS(换手,需量*2)*5,COLORYELLOW,LINETHICK2;
V金叉:=CROSS(V1,V30);
JCSJ:=BARSLAST(V金叉);
优选:(牛股 AND JCSJ<=2 AND (C/REF(C,1)-1)*100>=3)*8,COLORRED,LINETHICK2;
DRAWICON(优选,1,1);  

上一篇文章:

下一篇文章:

 




767股票学习网 | 手机版 | 微信 | 微博 | 联系站长